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How to Document Artwork with Digital Cameras

Th e main concern with documenting any artwork 

is maintaining an accurate color balance that fairly 

represents the actual artwork. A specifi c challenge 

for photographing 2-D artwork is maintaining 

square edges. Th e challenges for 3-D art are light-

ing and choosing an unobtrusive, yet complimentary 

background. Controlling the lighting will control the 

color balance. Carefully picking your camera posi-

tion and point of view will take care of skewed angles 

on painting and drawings that shouldn’t be there. 

Th e following are some ways to avoid problems and 

produce accurate digital documents that will do your 

students’ work justice and make them proud of their 

accomplishments.

Here’s a professional photographers’ secret: Con-

sistent practices create consistent results. In other 

words, fi gure out what works and stick with it. It 

saves a lot of grief in the long run. As they say, work 

smarter, not harder!

Tips and Tricks for Fast and Easy Digital Documentation
Hermon Joyner & Kathy Monaghan
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Lighting and Color Balance 
White light is made up of all the light in the color 

spectrum. Black is the absence of light. Gray, if it’s 

truly neutral, is made up of equal amounts of all 

colors. A red tomato refl ects mostly red light to our 

eyes while it absorbs all the other colors. A green 

leaf refl ects green light and absorbs the others. Th is 

is the way it works for most things.

All light has a diff erent color cast, or color tem-

perature, to it depending on its source. Clear direct 

sunlight has more blue light in it. Indoor tungsten 

bulbs have more red-orange light in them. Our eyes 

can adjust automatically to these diff erences, but 

fi lm and older cameras can’t do that. 

New digital cameras can adjust automatically to 

these changes, to some degree, but even the lat-

est aren’t 100% dependable. Always set the White 

balance on your camera to the specifi c light source 

you are using and don’t depend on AWB. Refer to 

the camera’s manual if you are unsure which sym-

bol stands for daylight, tungsten bulbs, or fl orescent 

bulbs. Picking the right setting will really help when 

it comes to maintaining accurate color for your art-

work.

Hint: Never mix diff erent sources of light (if you are 

looking for color accurate images).

Mixing more than one type of light, like daylight and 

fl orescent bulbs, will make it nearly impossible to 

color correct your artwork images. Th e resulting mix 

of light will be inconsistent and unbalanced. If your 

classroom has mostly fl orescent lighting, make sure 

the curtains are drawn when you are photograph-

ing. If you have excellent north light windows (this 

Rembrandt style of lighting is great for 3-D artwork), 

photograph near the windows with the curtains 

open and turn off  the room lights.

If you have or want to use photofl oods, set aside a 

space for shooting that you can use throughout the 

year and won’t be diffi  cult to clear and use when-

ever you have work to document. For 2-D artwork, 

two lights should be placed 45-degees to either side 

of the artwork. Two lights can also work for shoot-

ing 3-D artwork, with one closer to the object and 

slightly to the side (left or right doesn’t matter) and 

the other light farther away and on the other side of 

the artwork. Th e closer light acts as the main light 

which creates highlights, shadows and shape in the 

object, while the farther away light acts as a fi ll light, 

lightening the shadows.

Hint: Never shoot artwork that is behind glass. Th e 

glass will cause refl ections that will be impossible to 

remove. Likewise, try to avoid paintings with heav-

ily glazed shiny surfaces. Th ey are equally hard to 

photograph without refl ections.
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Lighting Diagram for 2-D Artwork Lighting Diagram for 3-D artwork
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Whether documenting 2-D or 3-D artwork, the 

single most useful tool to have is a gray scale. A very 

useful one is the QPcard 101. It is a strip that fea-

tures three patches—black, gray, and white. Each 

patch is guaranteed to be truly neutral—including 

equal amounts of all colors for each patch. Th at’s 

what makes them actually and truly black, gray and 

white. Include one of these in the scene when you 

make the fi rst image. If you don’t change the light-

ing after that fi rst shot with the gray scale, you can 

color correct the fi rst image, and then apply all the 

changes to the following images you make. If you are 

documenting 2-D artwork, you can easily include 

one of these outside of the frame or border of the 

artwork and then crop it out after you have color 

balanced the shot. 

Hint: Be sure that the gray scale is in full light. It will 

throw the color balance off  if it is in a shadow.

Hint: Handle a gray card or scale only by its edges. 

Dirt and oil from your hands will discolor and  

may skew the results in color balancing. Keep them 

away from light, moisture and dirt until you  

are ready to use them. Put them away after using 

them. Keep them clean and they will last for a long 

time, even years.

Examples of Gray Scales

3-D setup with gray scale

2-D artwork with gray scale
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Camera Position
Decide on an area in your classroom where you 

can leave the shooting area in place. It won’t really 

take up any room once you have it set up. For 2-D 

artwork, print out or draw your art target and place 

it on a corkboard or bulletin board. Th e top of the 

target should be about eye level making the center 

of the target somewhat lower. Make sure it’s level 

and that there will be room for lights placed to either 

side of the target.

Figure ou   t the exact vertical center of the target 

and either line it up with a seam in the tile fl oor or 

follow the middle of the target down to the carpeted 

fl oor. Mark that spot with a bit of tape or with a 

permanent marker. Extend that spot into a line that 

extends about 10 feet. Follow the tile seam or be 

careful to stay centered. Th is line should be aligned 

with the center of the target. Use black or colored 

tape for this. If you have a concrete fl oor, you could 

use a permanent marker for this. 

At 90-degree angles to the line, place intersecting 

lines every foot or so. Th ey should be about 3-feet 

wide. Start at the end of the main line and end about 

3-feet from the target. Use these lines to place your 

tripod. 

Place one forward leg on the center line that extends 

from the wall. Place the other two legs on one of the 

intersecting lines closer to you. With the camera 

in place on the tripod, level the camera using the 

tripod’s built-in bubble level(s). 

Make sure it is aimed and centered on the artwork 

target. If the camera’s view is too low, raise the 

camera using the center post. If the camera’s view is 

too high, lower all three legs by the same amount, 

and look again. If it is lined up with the center of the 

target, mark this position on the tripod’s legs with a 

permanent marker. If not, try again.

Hint: Always use a tripod for documenting artwork. 

Try to get a tripod with a built-in level on the tri-

pod head. With the legs fully extended, but without 

extending the centerpost, the tripod should be ap-

proximately 5 feet tall. Good brands include Bogen, 

Manfrotto, Cullman, Giottos, Slik, and Velbon.

Always place artwork centered in the artwork target. 

Th is way you can zoom in, once you have the camera 

and tripod in place, and you won’t have to reposition 

the camera. If you have to move the tripod, either to 

get closer or further away, be sure to keep the for-

ward leg on the center line and the two back legs on 

the same intersecting line. And make sure you are 

still centered on the target and the camera is level.

Hint: Shoot all artwork horizontally (even if it’s a 

vertical image), so you can keep the camera in a 

horizontal position and all its controls will be in the 

places you expect. You can always turn them right 

side up when you edit them in the computer.

Hint: If possible, take all artwork out of their frames 

to photograph, especially if there is glass in the 

frame. It’s almost impossible to photograph through 

glass without getting refl ections of the room and you 

in the image.

Wall

These lines 4’ long

Approximately 1’ between lines
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Photoshop Tips
When you work with digital images, there are a 

few steps to follow. Images fresh from your camera 

almost always need a little bit of work to make them 

look their best. Here are some suggestions to make 

that happen for you.

1. Levels and Auto Levels

Th is is the fi rst step you take when you fi rst open up 

your image in Photoshop. 

Go to Image > Adjustments > Levels. Th is brings up 

the Levels Dialog Box.

Use the cursor to move the shadow marker (it’s the 

black triangle under the histogram) to the lowest 

dark tone in the histogram. Now move the highlight 

marker (it’s the white triangle) to the highest of the 

highlight tones. If you want to adjust the overall light 

and dark of the image, you can move the gray mark-

er. It controls all the mid-tones. If it looks good, you 

can just hit “OK” and you’re done with this step.

Or you could take a shortcut and go to Image > 

Adjustments > Auto Levels. While most pros avoid 

this like the plague, because it tends to make changes 

to things they don’t want, there are a lot of images 

that do just fi ne with this shortcut. Try and see if it 

works for you and your particular image. Sometimes 

it does, sometimes it doesn’t. But, there’s nothing 

wrong with a shortcut, if it works.  

Tips for Good Exposures
Use Manual Exposure mode so you can control both 

f-stops and shutter speeds. Or use automatic modes like 

Program, or “P,” on your camera. But if you do, use the 

exposure compensation mode on your camera. Check 

your owner’s manual if you are unsure how that works 

with your own camera.

For both preview and review, have the LCD display mode 

set to Histogram. Th is shows you the exposure as a graph. 

Most of the exposure should be between either ends 

of the scale. Too far to the left and your image will be 

too dark. Too far to the right and your image will be 

too light.  Adjust your exposures—by changing f-stops 

and shutter speeds or adjusting exposure compensa-

tion—so that the exposure in the graph is to the right 

without touching the end of the graph. 

Also, set your camera to record the largest sized JPEG 

images. Th is makes it so you capture all the detail 

possible. You can later convert them to TIFF images 

in the computer. JPEGs take up less space on your 

memory cards and hard drives.

Levels dialog box with correct placement of Shadow and Highlight 
markers

Backgrounds for 3-D Artwork
For images of 3-D artwork, use photographic seam-

less paper. Th ey come in 53-inch wide rolls of vari-

ous colors. Bright colors can distract from the art-

work, so stick to white or medium gray. Or, try large 

sheets of drawing or printmaking paper. 

Tape the front of the paper to the top of a table or 

countertop and the back edge to a nearby wall, so 

it forms a smooth curve. Place the artwork in the 

center of the paper, a few inches from the front edge. 

Make sure the background paper covers all of the 

background in the camera’s viewfi nder. Th is will 

focus all the attention on the artwork.

Camera display showing Histogram
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2. Color Balance

Since you included a gray scale in your image, it is 

now fairly easy to color balance the image.

Make sure you have the Info palette selected and vis-

ible in Photoshop. Go to Window > Info to select it. 

Now select the Eyedropper Tool from the tool bar. 

Go to Image > Adjustment > Color Balance. This 

brings up the Color Balance dialog box, which has 

sliders for Cyan/Red, Magenta/Green, and Yellow/

Blue. Plus, you can select Shadows, Midtones, and 

Highlights separately to color correct those areas 

of value.

Select Highlights and place the Eyedropper Tool 

over the white patch on the gray scale. Look at the 

readout in the Info Palette; it shows you the amounts 

of Red, Green, and Blue in the image. If it shows 

too much of any color, go to the Color Balance box 

and make the change to counteract the imbalance. 

For instance, when you take a reading of the white 

patch and it says R: 240, G: 220, B: 115, reduce the 

amount of Red in the Color Balance box by maybe 

20 points (this is a trial and error method—no hard 

and fast rules) and increase the amount of Blue by a 

few points. Adjust the sliders until the white patch 

numbers in the Info Palette match each other. A 

perfectly neutral reading for a highlight would be R: 

245, G: 245, B: 245, although a variation of a couple 

of points, here and there, won’t be a disaster.

Do the same for Midtones and then for Shadows. 

When you are done, click “OK.” Be sure to write 

down all the changes you made to this image and 

then you can apply them to all the images you shot. 

For each new image, as long as it was shot under the 

same lighting conditions, just open up the Color Bal-

ance dialog box, put in the changes, and click “OK.” 

  Color balancing using the Info Palette with a gray scale in the image
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3. Making the Artwork Square or Transform Per-
spective and Distort

With the image open in Photoshop, make sure the 

rulers are visible. Go to View > Show Rulers. Now 

you can grab and place a guideline from the Rulers 

with the cursor. Th ese are helpful in showing if your 

image is square or not.

Select the entire image by pressing “ctrl” + “A,” 

or “command” + “A” on a Mac. Now got to Edit > 

Transform > Distort. Now you can grab any corner 

and move it independently. If you hold down the 

“ctrl” or “command” key as you move a corner, you 

can make small precise changes. You can also dese-

lect the area by pressing “ctrl” + “D” (or “command” 

+ “D” for Macs). 

Compare the shape of the artwork to the guidelines 

you placed. Are they matching and parallel? If not, 

keep trying. If they do match, double click anywhere 

inside the image to apply the changes. 

4. The Crop Tool

Especially with 2-D artwork, you don’t need to show 

anything except the image. And since you probable 

have to crop out the gray scale you included in the 

image anyway, using the crop tool is fast and easy, 

and often overlooked.

Select the Crop Tool from the Tool Bar.

Click, hold and drag the cursor from one corner to 

the opposite corner. Th e area outside the box you 

created now goes darker. 

To rotate the box, hold your cursor outside of the 

box until you see a curved double arrow—click and 

drag to rotate. To move one the four borders, click 

and drag inside one the small boxes in the middle of 

border. To make small precise changes, hold down 

the “ctrl” or “command” key as you move a border or 

rotate a corner.

When you are fi nished, just double click inside the 

box to apply the changes.

Adjusting perspective in 2-D artwork Using the Crop Tool
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5. Saving for Print or Web

Print and Web have really diff erent resolution and 

image format needs. For Printing you need the 

maximum amount of image information. For Web 

use, smaller compressed images work much easier. 

In most cases, it is better to work on an image with 

the assumption that you will make prints of it. It’s 

always easier and more successful to reduce the 

resolution than try to increase it at a later point.

A. Printing

If you are planning to make prints of your images, 

plan on saving it as a TIFF fi le. Th is is an uncom-

pressed image fi le format, so you never lose any 

quality. Go to File > Save As. Th is will bring up the 

Save As dialog box.

In the drop down menu labeled Format, choose 

TIFF (*.TIF, *.TIFF). If you haven’t named the image 

yet, now is a good time to do that. Th en click Save.

Now go to Image > Image Size, which brings up the 

Image Size dialog box. Enter the Width and Height 

dimensions for the print you will make. Th en un-

der Resolution, enter 300 pixels/inch. Th is will be 

perfectly fi ne setting for any print you will want to 

make.

Finished 3-D artwork

Save As dialog box Image Size dialog box
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B. Web Use

Websites and CD Portfolios will work faster and 

easier with smaller JPEG images. Th ey load faster 

and are much easier to email if you need to do that. 

After you have an image that is completed and fi n-

ished, you are ready to save it for web.

Go to File > Save for Web. Th is brings up the Save 

for Web dialog box. With the 2-Up viewing option 

you can compare the original fi le to the Web opti-

mized version. Select JPEG High, JPEG Medium, or 

JPEG Low from the Preset drop-down menu. For 

most purposes, JPEG Medium works very well. Click 

Save, and then choose the folder where you want the 

fi le saved.

Now it is ready for Web use.

Finished 2-D artwork

Save for Web dialog box
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Artwork Placement Grid
Enlarge onto flat surface. Use to align camera and artwork.

© 2007 Hermon Joyner
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Camera and Tripod Placement Guide
Transfer these markings onto the floor, aligned with Artwork Placement Grid
(drawing not to scale)

© 2007 Hermon Joyner

Wall

These lines 4’ long

Approximately 1’ between lines
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Buying Guide for Documenting Artwork

Smith-Victor Photofl ood Kits – A good basic kit is the KT-500 two light kit with refl ectors, stands, bulbs, 

and simple carrying case, and runs about $100.00. Th is is a good place to start.

A good Tripod with built-in bubble levels on the tripod head – Good brands include Bogen, Manfrotto, 

Giottos, Slik, and Velbon. A good rule of thumb for tripods is to get the heaviest one that you will actually 

want to carry around. Extremely lightweight tripods aren’t very durable and most of them will break under 

normal usage. Expect to pay anywhere from $50.00 to $150.00, depending on size, durability, and brand.

Gray Scales – Th e QPcard 101 is a great little gray scale. Small and simple, and not terrible expensive 

(around $13.00 or so for 3 cards). You can buy them from Adorama.com. Another alternative is the WhiBal 

White Balance Reference cards (www.rawworkfl ow.com). Th ey come in 3 sizes and are more expensive, 

ranging from $30.00 to $50.00, depending on size. Th eir advantage is that they are waterproof and extremely 

tough. Basically permanent.

Background Paper – Seamless paper is hard to beat. Savage Seamless Paper is the industry standard. Stick 

with the basics, in color choices—white or gray. Expect to pay about $42.00 for a roll of 53-inch by 12 yards 

paper. Th is will last quite a long time.


